Python version 2.7 required, which was not found in the registry

安装第三方库的时候出现 Python version 2.7 required, which was not found in the registry
复制以下代码运行就可以解决。

No Comments

    Time limit is exhausted. Please reload the CAPTCHA.